
 

 
Reproduced or adapted from original content provided under Creative Commons license by 
The University of Queensland Library 

 

 

  
 

Microsoft Word 2016 
Advanced 

 
 Course objectives: 

• Use styles with confidence  
• Work in outline view 
• Insert a table of contents, table of figures and table of tables  
• Generate cross references within your document  
• Consolidate files into one document 

 

 

 

Student Training and Support 
Phone: (07) 334 64312 
Email: askus@library.uq.edu.au 
Web: https://web.library.uq.edu.au/library-services/training/ 

Service Points 
St Lucia: Main desk of the SSAH, ARMUS and DHESL libraries 
Hospitals: Main desk of the PACE, Herston and Mater libraries 
Gatton: Level 2, UQ Gatton Library 
 

Staff Training (Bookings only) 
Phone (07) 3365 2666 
Email staffdev@uq.edu.au 
Web http://www.uq.edu.au/staffdevelopment 
  
Staff may contact their trainer with enquiries and feedback related to training content. Please contact Staff Development for booking 
enquiries or your local I.T. support for general technical enquiries. 
 

http://www.library.uq.edu.au/
http://creativecommons.org/licenses/by-nc/3.0/au/
http://www.uq.edu.au/staffdevelopment


UQ Library 
Staff and Student I.T. Training 

 
 

Download the exercise files on the Ask I.T. website:  2 of 26 Microsoft Word 2016: Advanced 
https://www.library.uq.edu.au/library-services/training-resources  

Table of Contents 
 
Section Breaks and Page Numbering ................................................................................ 3 

Exercise 1. Page numbering ......................................................................................... 3 
Exercise 2. Adding section breaks................................................................................. 4 
Exercise 3. Page numbering with sections .................................................................... 4 

Styles ................................................................................................................................... 6 
Exercise 4. Apply quick styles ....................................................................................... 6 
Exercise 5. Change the style set ................................................................................... 7 
Exercise 6. Modify heading style ................................................................................... 7 
Exercise 7. Create a new style ...................................................................................... 8 
Exercise 8. Save a custom style set .............................................................................. 9 

Outline View ...................................................................................................................... 10 
Exercise 9. View a document outline ........................................................................... 10 
Exercise 10. Create a Document Outline ...................................................................... 11 
Exercise 11. Manipulating an outline ............................................................................. 11 
Exercise 12. Moving text in Outline view ....................................................................... 13 
Exercise 13. Manipulate Print Layout view .................................................................... 14 
Exercise 14. Collapse headings by default .................................................................... 14 

Automatic Heading Numbering ........................................................................................ 15 
Exercise 15. Apply multi-level numbering to headings ................................................... 15 
Exercise 16. Customise numbering ............................................................................... 15 

Table of Contents .............................................................................................................. 16 
Exercise 17. Generate table of contents ........................................................................ 16 
Exercise 18. Navigating using the table of contents ...................................................... 17 
Exercise 19. Updating table of contents ........................................................................ 17 
Exercise 20. Formatting table of contents...................................................................... 18 
Exercise 21. Generate a customised table of contents .................................................. 19 

Captions and Tables of Figures ....................................................................................... 20 
Exercise 22. Insert captions .......................................................................................... 20 
Exercise 23. Create a table of figures ............................................................................ 22 

Cross-references .............................................................................................................. 23 
Exercise 24. Insert  a cross-reference ........................................................................... 23 
Exercise 25. Update all document field codes ............................................................... 24 

Consolidation .................................................................................................................... 25 
Exercise 26. Combining documents .............................................................................. 25 

APPENDIX ......................................................................................................................... 26 

Templates .......................................................................................................................... 26 
Exercise 27. Save a document as a template ................................................................ 26 
Exercise 28. Open a document based on the template ................................................. 26 
Exercise 29. Reopen and edit the template file ............................................................. 26 

 
 
 
 
 
 
  

https://www.library.uq.edu.au/library-services/training-resources


UQ Library 
Staff and Student I.T. Training 

 
 

Notes  
 
  

 
 3 of 26 Microsoft Word 2016: Advanced 

Section Breaks and Page Numbering  
In Word you can set your page numbers to run consecutively across all pages or, if you have 
used section breaks in the document, to restart numbering when you reach a new section.   

Exercise 1.  Page numbering 
Open the document ‘Thesis_Chapter_3.docx’ 
Insert page numbers into the document 
 

1. Go to Insert tab  
2. Click Page Number 
3. Select Bottom of Page 
4. Select Plain Number 2 

 
 

 

5. Click on Page Number button 
6. Click Format Page Numbers… 

 

7. Select “Continue from Previous 
Section” if necessary 

Note: This may only be required if the document will be 
consolidated with other documents. 

 

8. Save and Close Thesis_Chapter_3.docx’  

 



UQ Library 
Staff and Student I.T. Training 

 
 

Notes  
 
  

 
 4 of 26 Microsoft Word 2016: Advanced 

Exercise 2.  Adding section breaks 
Sections are an important part of any long document. Creating sections within a document 
allows users to use different page layouts within the document, nominate the page numbering 
to be applied to each section and can provide for independent areas within one single 
document.  
 Open the document ‘Ex1_Unformatted_thesis.docx’ 
Insert a section break 
 
 
 

1. In the document, click underneath the 
Acknowledgements heading 

2. Go to Page Layout  tab  
3. Click Breaks 
4. Select Section Breaks: Next Page 

5. Repeat at the end of Chapter 1 & 
Chapter 2 

  

The status bar will indicate the section the insertion 
point is currently in.  

Exercise 3.  Page numbering with sections 
With section inserted in a document, it is possible to reformat the page numbers between 
sections. For example you can have Roman numerals for an introductory section and Arabic 
numerals for the main part of the document. 
 
Format page numbers by section 

1. Double click page number to activate 
footer 

2. Go to Section 2  
3. Click Link to Previous button 

This will ensure section 2 is independent of the previous 
section. 

 

Whilst still in section 2 
 

4. Click on Page Number button 
5. Click Format Page Numbers… 
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6. Select Start at: 1 
7. Click on OK 

 

8. Go to Section 1 
9. Click on Page Number  
10. Select Format Page Numbers… 

 

11. Click ‘Number format’ arrow 
12. Select Roman Numerals 
13. Set Start at: i 
14. Click OK 

 

 

Remove numbering from title page 
1. Go to Page 1 in Section 1 
2. Check Different First Page 

The page will still be counted but won’t display a number.  
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Styles 
What is a Word style?  

A style is a combination of document settings can be stored together under a style 
name and can be applied to a document with a single click. Styles are used to apply 
text and paragraph formatting quickly and easily.   
 

Word Quick Styles 
Styles displayed in the Quick Style Gallery are determined by the Style Set in use in a 
document.  In Microsoft Word 2013, you can choose a set of document text styles, or 
pre-designed Style Sets (such as Minimalist) that are designed to work together to 
create an attractive and professional-looking document. For example, one set of Word 
2013 Quick Styles may include styles for several heading levels, body text, a quotation, 
and a title. All of the style colours and formats in a single style set are designed to be 
used together to create an attractive and compelling document. 

 
There are a range of style types which can affect text in different ways. 

character styles only apply character formats 
paragraph styles apply character and paragraph formatting 
linked styles apply character or paragraph formatting depending on selected text 
list Styles apply formatting to text on multi levels 
table styles apply formatting to table cells 

Exercise 4.  Apply quick styles  
Using the document ‘Ex1_Unformatted_thesis.docx’ 
 
Apply Heading 1 to first line 

1. Select the text you want to change; 
e.g. ‘Microsoft Word’ 

2. Click the Heading 1 quick style pane to 
apply the style 

Hover the mouse over a quick styles and to see a Live 
Preview of the style 
 

 

 
Apply Heading 2 to subheadings  

3. Select the text you want to change; 
e.g. ‘Frequently Asked Questions’ 

4. Click the Heading 2 quick style pane 
  

When using styles, you format the document by modifying the style definitions rather than directly formatting the 
document text. Formatting using styles is reliable, consistent and saves time. 
  



UQ Library 
Staff and Student I.T. Training 

 
 

Notes  
 
  

 
 7 of 26 Microsoft Word 2016: Advanced 

Exercise 5.  Change the style set 

Change the style set  
1. Click on the Design tab 
2. Hover over a style set 

Live preview will display a sample in document 

3. Click a style set to apply the change 
All applied styles will update to display new settings. 
  

Revert to original style set 
 

1. Click the More button  the 
Document formatting group on the 
Design tab 

2. Select Reset to the Default Style Set 

 

 

Exercise 6.  Modify heading style   

1. Go to the Home Tab 
2. Right click on Heading 1 quick style 
3. Select Modify 
  

 

4. Make changes to style 
e.g. change font and colour 

5. Click OK 
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Modified styles are available only in the current document by default. If you want the style in new documents: it 
is better to save your modified file as a template rather than make the Styles available via the New 
documents based on this template button. Otherwise, you run the risk of polluting your Normal template 
such that when you open a new Word document there are lots of styles you no longer require. 

 

Exercise 7.  Create a new style   
There may be times when the built in styles are not suitable for modification. In this case it 
may be necessary to create a new document style. 
It is generally recommended to use the built-in Heading styles: Heading 1, Heading 2 etc for major and minor topic 
points and MODIFY these styles to suit your needs. Many of Microsoft Word’s automatic features, such as Table 
of Contents and Automatic Numbering, are designed to use these styles. 

1. Click the Styles group dialog box 
launcher on the Home tab  

The Styles Window will open  

 

2. Click the New Style button  
Located in the bottom left hand corner of the Styles 
window  

3. Enter the following details for the 
style: 
• Name:  “Thesis Title” 
• Style type  Paragraph 
• Based on  Normal 
• Following Para Normal 

4. Define the style settings; 
• Font Arial, Bold 
• Size 16 

5. Click OK 

 

The new Thesis Titles style should appear in the style 
gallery and will be applied to your selected text. 
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Exercise 8.  Save a custom style set 

1. Go to the Design tab 

2. Click the More  button  
 

 

The style set in use is displayed in the “This 
Document” section 

3. Right Click on preview box 
4. Click on Save… 

 

New Style Sets are generally saved to a default 
location and will also be saved as templates 
.dotx. 

5. Enter the name “thesis styles” 
for the new style set 

6. Click on Save button 

 

The new style set is available from the gallery on 
the Design tab under the Custom section.  This 
style set will also be available for use in other 
documents on this computer. 
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Outline View 
Document views available in Word 2013 include: Read Mode, Print Layout, Web Layout, 
Outline and Draft view.  Outline view helps you manage a document’s structure and headings 
without getting lost in the text. In Outline view, you use Outline Tools to move and edit 
headings, change heading levels, and move text around. You can also control how much detail 
you see. 

Exercise 9.  View a document outline 

1. Click Outline button on the View 
Tab 

 

 

The OUTLINING tab is displayed and Outline tools 
are available in the Ribbon. The document is 
displayed in outline view. 

 

 

 

Outline tools:  

• Apply heading styles using the dropdown or by 
promoting (right arrow) or demoting (left arrow) 
selected text to required levels.   

• Move selected text up or down  

• Expand or collapse selected text   
• Display specific heading levels throughout whole 

document   

• Show/Hide text formatting in whole document  
• Show/Hide first line of paragraphs in whole 

document  
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Exercise 10.  Create a Document Outline 

2. Open a new document 
3. Click Outline on the View tab 

 

 

The OUTLINING tab is displayed and Outline tools 
are available in the Ribbon. The document is 

displayed in outline view. 

 

4. Enter text headings to build an 
outline 

 

5. Press demote button  or Tab key 
to demote heading level  

6. Enter sub headings 
Press SHIFT + Tab to promote heading levels 

 

Exercise 11.  Manipulating an outline 
To change the amount of information displayed in specific sections on screen, you can expand 
or collapse text at each heading. 

The  marker alongside each heading allows you to 
select whole sectors of text including sub headings  

To collapse a whole sector 
1. Double click the  marker 

 
 
 

 

To expand a whole sector  
1. Double click  marker with a greyed 

underline 
Sectors with a  have no content and cannot expand 
or collapse  
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To collapse one level at a time 
1. Click the  marker alongside 

Microsoft Word 

2. Click the Collapse button  on 
the ribbon 

This will collapse the sector one level at a time 

 
 

 

To expand one level at a time 
1. Click the  marker  alongside 

Microsoft Word 

2. Click the Expand button  on the 
ribbon 

This will expand the sector one level at a time 

 
 

 
 
You can affect the whole document by choosing which level of heading to display using 
the Show Level button. 

1. Click arrow beside Show level: 
2. Select Level 2 

 

 

The whole document will collapse to display 
only headings 1 and 2 
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Exercise 12.  Moving text in Outline view 
Sections of text can also be repositioned quickly and easily using Outline View. 
Move text using the Ribbon 
 

1. Click the  marker alongside 
StarOffice Writer 

 

2. Click on  move up arrow twice 
The selection will move above “Microsoft Word”. 

 
 

 
 
Move a section of text using the mouse 
 

1. Click the  marker alongside 
StarOffice Writer  

2. Click and drag to a new position 
The mouse will change to a double headed arrow and 
a single grey line will appear indicating the new 
location  

3. Release the mouse 
The heading and all text below will move to the new 
location 
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Exercise 13.  Manipulate Print Layout view 
In Print Layout View after heading styles are applied, a small triangle appears when you move 
your cursor over the heading. This can be used to modify the text on display in your document. 
 
Collapse or expand individual headings 
in your document 

1. Change to Print Layout View 
2. Hover over a heading style 

3. Click the  triangle to collapse 
text.  

4. Click the  triangle to expand text 

 
 

 

Collapse or expand all the headings in 
your document 
 

1. Right-click a heading  
2. Hover over Expand/Collapse 
3. Click Expand All Headings or 

Collapse All Headings. 
Collapsed content does not print  

Exercise 14.  Collapse headings by default 
When you close and reopen a document, the headings will be expanded by default. You can 
change settings to have the document open with the headings collapsed. 
 

1. Place your cursor in the heading  
2. Click the dialog box launcher in the 

Paragraph group 

 

3. Click the checkbox next to 
Collapsed by default 

4. Click on OK 
  
This process will only apply to the individual heading.  To apply to all the same heading styles in a document 
make this change by modifying the style in the paragraph properties.  When headings are displayed on screen 
collapsed, they will also print out collapsed regardless of how the collapse was applied, either via style setting 
or directly 
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Automatic Heading Numbering  
Multilevel numbering is the process of applying a numbering system to your headings.  Having 
a numbering system, such as 1, 1.1, 1.2 etc, is an important part of any long and/or complex 
document.  This navigational aid can be applied directly from the ribbon. The best approach 
is to link the numbering to the heading styles.  Ideally, you should use built-in headings 
sequentially or automatic numbering will be incorrect. 

Exercise 15.  Apply multi-level numbering to headings  
 

1. Click on text with the heading 1 style, 
e.g. ‘Microsoft Word’ 

2. Click on the Multilevel list button in 
the Paragraphs group on the Home 
tab 

3. Select the list style which has 
numbering linked to heading styles. 

 
This will apply numbering throughout the document to 
text that have heading styles applied. Any new text 
styled as a heading will be numbered automatically any 
other style will not be numbered.  Styles based on a 
heading style will have the numbering scheme applied 

 
 

 

Exercise 16.  Customise numbering  
If the multilevel list used for numbering is not suitable for your needs you can redefine the 
list style. The redefined style is based on the style in use. 

1. Click on the multilevel list button  
2. Select ‘Define new Multilevel 

List…'   

3. Type ‘Chapter’ before the count in 
the Enter formatting for number: 
box 

Be careful NOT to remove the shaded number field. If 
you do; reset by selecting the ‘Number style for this 
level’ as 1, 2, 3, … 

4. Click OK 
 

Your numbering scheme will update throughout your 
document. 

 



UQ Library 
Staff and Student I.T. Training 

 
 

Notes  
 
  

 
 16 of 26 Microsoft Word 2016: Advanced 

Table of Contents 
A table of contents is an automatically generated list of styled headings within your document 
and their associated page numbers.  It is used for reference and navigation purposes.  The 
simplest way to create a table of contents is by applying heading styles throughout your 
document - for example: Heading 1, Heading 2, etc. When creating a table of contents 
Microsoft Word searches the document for these headings and inserts a table of contents into 
the document.   

Exercise 17.  Generate table of contents 

Insert a Table of Contents 
 

1. Change to Print Layout View 

2. Position cursor below the heading 
‘Table of Contents’ 

3. Go to the References tab  
4. Click on Table of Contents button 
5. Select Custom Table of Contents…  

 
 

 

1. Customise settings as required 
• Tab Leader  
• Formats and  
• Show Levels 

 
2. Click OK 

 

A table of contents will be inserted based on all the 
recognised heading styles applied in the document.  
 
Formatting and spacing will be based on the default 
settings of the Table of Contents styles. 
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Exercise 18.  Navigating using the table of contents 
The table of contents is inserted as a field code and can be used for navigation. 

1. Hold CTRL on the keyboard and Click 
on the table of contents entry you want 
to go to. 

 
2. Press Ctrl + Home to return to the first 

page 
Or 

• Press Alt +  (left keyboard arrow) 
to travel back to the table of 
contents 

 

Exercise 19.  Updating table of contents 
A table of contents is a snapshot of the text and styles in your document at any point in time.  
If you edit your document you may need to update the table of contents to reflect these 
changes and rectify page numbering. 

Modify Heading 1 style to page break 
before each new chapter:  
 

1. Right Click  Heading 1 > Modify 
2. Click  Format > Paragraph 
3. Select Lines and Page Break tab 
4. Check Page break before 
5. Click OK  

Manually update the table of contents 
 

1. Right click on the table of contents 
2. Click Update Field 
 

OR 
• Click on the Table of Contents 
• Press function key F9 

 

3. Select Update entire table 
4. Click OK 
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Exercise 20.  Formatting table of contents  
To make formatting changes to a table of contents modify the Table of Contents styles and 
NOT the table. For example to modify Heading 1 entries, in the table of contents, modify the 
style TOC 1, to modify Heading 2 entries you modify the style TOC 2 and so on.  

Format a table of contents 
 

1. Click the Styles group Dialogue Box 
Launcher 

The Styles window will open. 
   

2. Scroll to and right click on TOC 1 
3. Select Modify 

 

4. Click the B for Bold 

 

5. Click on Format > Paragraph 

  

6. Enter 18pt spacing before  
7. Apply 6pt spacing after paragraph style 
8. Click OK 
9. Click OK again  
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Exercise 21.  Generate a customised table of contents 
When Microsoft Word creates a table of contents it does so by looking for a predefined set of 
heading styles.  If you create your own styles to use within a document, for example – Thesis 
Titles style, these styles may not be included in the table of contents.  It is possible to 
customise the table of contents to include any newly created styles.   
 
Insert a customised table of contents 
 

1. Clicking on the table of contents 
2. Go to the References tab  
3. Click on Table of Contents button 
4. Select Custom Table of Contents…  

  

5. Click the Options button 
6. Indicate ‘Thesis Titles’ to be included 

at level 1 
7. Click OK 
 

 

You will be prompted to replace existing Table of 
Contents 
 

8. Click OK 
  

A Table of Contents is inserted with the requested 
styles included. The style included will be formatted 
using the style level you entered. i.e. Level 1 = TOC 1 
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Captions and Tables of Figures 
In order to identify objects in a document for further referencing they must have an attached 
caption. A caption is a descriptive label and the description for an image, table or equation.  
Crucially, caption uses the Caption style. It is possible to create new caption labels for other 
data types as well; for example - charts. 

Exercise 22.  Insert captions 
 
 
 

1. Click on first image in document 
 
Handles will appear in each corner when an object 
is selected. 
 

 

2. Go to References tab 
3. Click on Insert Caption 

  

4. Select Figure from the Label 
dropdown 

 

5. Click on the Numbering button 
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6. Check ‘Include Chapter Number’ 
7. Click OK 

  

8. Click in the caption box next to the 
caption label ‘Figure 1-1’ 

9. Type ‘Fingers on Keys’ 
10. Click OK 
Repeat for other objects in 
document 

  
Create new caption label:  
You may need a new label if your object does not 
fit the default labels.    
 

1. Select Chart 
2. On the References tab choose 

the Insert Caption button 
3. Choose New Label 

  

4. Enter the new label name ‘Chart’ 
5. Click OK 

 

Chart will now be the selected label in the labels 
list. 
 

6. Click OK 
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Exercise 23.  Create a table of figures 
A table of figures is similar to a table of contents. The difference is that a table of figures will 
shows Caption styled text and related page numbers for a particular caption label: Figure, 
Table or Equation etc. It is therefore possible to create separate tables for any other 
captioned items in the document based on their label.  
 
Insert a table of figures 

1. Position cursor below the heading ‘Table 
of Figures’ 

2. Go to the References tab 
3. Click Insert Table of Figures button  

4. Check Caption label: indicates Figure 
5. Click OK 

All figures with a recognised caption for the label ‘Figure’ will 
be displayed. 
 

 
Insert a table of tables 

1. Position cursor below the heading ‘Table 
of Tables’ 

2. Go to the References tab 
3. Click Insert Table of Figures button  

4. Check Caption label: indicates Table 
5. Click OK 

 
All tables with a recognised caption for the label ‘Table’ will 
be displayed. 
 

 

The Table of Figures and Table of Tables will display all 
captioned objects.  
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Cross-references 
A cross reference is an identifying path to any numbered or labelled item or portion of the 
document.  In Microsoft Word 2013 it is possible to create a cross reference using the cross 
reference feature available on the References tab. Cross references can only be used within 
one document and cannot reference separate external files. 

Exercise 24.  Insert  a cross-reference  

1. Go to paragraph - 2.2 Word cannot open 
writer documents 

2. Select and delete Saving documents  

3. Go to References tab 
4. Click Cross-reference button  

 

5. Select settings for cross-reference 
• Reference type: Figure  
• For which caption: Figure 1-1 
• Insert reference to: Entire caption 

6. Click Insert 
The dialog box doesn’t close to allow for additional 
information on the cross reference.  

 

To add page number to cross reference 
 

7. Select settings for cross reference page 
number 
• Reference type: Figure  
• For which caption: Figure 1-1 
• Insert reference to: Page number 
• Check Include above/below 

This will add “on page” to your cross reference 

8. Click Insert 
9. Click Close 

 

The cross reference will include the figure caption details 
and its page number. 
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Exercise 25.  Update all document field codes  
Although cross-referencing and captions provide automation in the document, you have to 
address amendments and modifications that take place as you work.  For example if you 
manually move a captioned image to a new location the caption label may then show an 
incorrect label number. To ensure your references are displayed accurately you can update 
them as you work by choosing to update the field codes.  
 

1. Select whole document; Ctrl + A 

2. Right-click on selection 
3. Click Update Field 

OR 
• Press F9  

 

 

4. Select ‘Update entire table’ for table 
of contents, table of figures & table of 
tables 

Check the clipart caption, cross reference and table of 
figures have updated  

5. Repeat F9 if necessary  

  
Important note: it is important to perform this type of formatting while track changes are not in use. Track 
changes will note each automatic change as an update to be confirmed and delay automatic numbers from 
working properly until confirmed. 
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Consolidation 

Exercise 26.  Combining documents 
To combine a number of documents into one long document you can insert the contents of a 
file into a section of another document. 
  
Insert a section break:  
This is only required if the section break has not been 
inserted. 

1. Move to end of the document 
2. Go to the Page Layout  tab  
3. Click Breaks 
4. Select Section Breaks: Next Page 

 

To insert a file 
1. Go to Insert  tab  
2. Click Object arrow 
3. Select Text from File…  

 

 

 

4. Browse to the file: 
Thesis_Chapter_3.docx 

5. Click on Insert  

Heading numbering may not be consecutive when 
consolidating files.  To resolve this: 
 

1. Right click on the chapter heading 
numbering 

2. Select Continue Numbering 
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APPENDIX 
Templates 

A template is a document type that creates a new copy of itself every time it is 
opened. Think of it as a pad of paper.  You write on the top sheet, tear it off 
and there is a new clean sheet of paper underneath. This is why the icon for a 
template looks like a pad of paper.  In Microsoft Office Word 2013, a template 
can be a .dotx file, or it can be a .dotm file (a .dotm file type enables macros).  

Exercise 27.  Save a document as a template 

1. Go to the File tab  
2. Click Save As…  
3. Click Browse button  

 

4. In Save as type: select Word 
Template (*.dotx) 

5. Select a location to save the file 
6. Enter a filename  
7. Click Save  

Check the title bar for .dotx file format 

8. Close the template  

Exercise 28.  Open a document based on the template 

1. Go to My Computer 
2. Locate the template 
3. Double-click the template 

A copy of the template will open as a document. 
 

 

Exercise 29.  Reopen and edit the template file 

1. Click Open on the File tab 
2. Click the Browse button 
3. Select “All Word Templates” 
4. Select “Thesis Template.dotx” 
5. Click Open 

 

The template document opens, note the filename.   Any changes you make and save will alter the template. 
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