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How to check version of Office 2013 products 

This tutorial provides the simple steps required for finding out the version any Office 2013 
applications such as Word 2013, Outlook 2013, Excel 2013 etc.… For this example we will be 
using the screenshots from Word 2013 Consumer Preview. 

Step 1: Click the File menu then the Account link. 

 

Step 2: Then navigate to Product Information section, to find out the details about the 
Microsoft Word 2013 version and the Operating System type. 

Step 3: If you want to find more information such as Product ID and license terms then click 
the About Microsoft Word Preview button. 

http://blogmines.com/
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How to launch Word 2013 with blank document 

Word 2013 by default displays the start screen during the launch. But if you find this feature 
not useful and want to always open blank document when launching the application then 
you can use the settings available part Word 2013 options. 
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Step 1: Launch Word 2013 and click the File menu. 

Step 2: From the left hand sidebar, select Options from the list. 

 

Step 3: In the Word Options window, navigate to Startup Options under the General tab. 

 

Step 4: Unmark the check box with label as Show the Start screen when this application 
starts. Then click OK button to confirm and save the changes. 

http://blogmines.com/
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Now whenever you launch Word 2013 it will open a blank document. 

Getting help in Microsoft Word 2013 

Microsoft Word 2013 users can find the help button (?) at the top right hand corner of the 
application. and keyboard shortcut for accessing help is F1 

 

Word 2013 users can search for online help or from the local computer. 

 

The option to choose Online or Offline help can be done by clicking down the arrow 
available below Word Help. 

http://blogmines.com/
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For example, if you want to find out the steps to insert comment in word document then 
type the text in search text bar and press Enter button. 

 

Now selecting the search result would display detailed information. 

http://blogmines.com/
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The help window, provides users with the option to use small or large text, print the help 
content and navigation to home screen, Go back or forward. 

 

How to insert horizontal line in Word 2013 

Listed below are the steps required for inserting horizontal line in Word 2013.  

Step 1: Open the document where you want to add horizontal line in Word 2013. 

Step 2: Position mouse cursor at the point of insertion. 

 

http://blogmines.com/
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Step 3: Navigate to the Paragraph section in the Home menu. 

Step 4: Click the Border menu option and select Horizontal line from drop down menu list. 

 

This should insert a horizontal line at the current cursor position as shown below. 
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Quickly access recent documents in Word 2013 

Microsoft Word 2013 has a features that lets users to quickly access the recent documents 
from Office menu. These documents will be displayed just below the options menu as 
shown below. 

 

Listed below are steps required to enable quickly access recent document feature and to 
specify the number of documents. 

Step 1: Click File menu and then Options menu. 

Step 2: In the Option window, click the Advanced Options then scroll down to the Display 
section 

Step 3: Mark the check box with caption as “Quickly access this number of Recent 
Documents” and also specify the number of documents. 

 

Step 4: Click Ok button for confirm and save the changes. 

This is a useful feature when are you going to access certain document quite frequently. 
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How to save Watermark in Word 2013 

We have covered earlier about the steps required for inserting watermark in Word 2010 
and Office for Mac 2011. Microsoft Word users can also save watermark to the gallery for 
future use. Here are the steps required to insert and save watermark in Word 2013. 

Insert Watermark 

Step 1: Launch Word 2013 and click the Design menu. 

 

Step 2: Click the Watermark drop down under the Page Background section. 

 

http://blogmines.com/
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Step 3: Click the Custom Watermark option to add your own text for the Watermark. 

 

Step 4: Now enter your text by selecting Text Watermark radio option and providing the 
required Text. Click the Apply button to add the Watermark to the document. 

 

Save Watermark 

http://blogmines.com/
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Step 1: Double click the Header section of document and select the Watermark as shown 

below.  

Step 2: Click the Design menu and navigate to the Watermark option under Page 
Background section. Then select Save Selection to Watermark Gallery from the drop down. 

 

Step 3: In the Create New Building Block window, enter name for the Watermark and click 
OK button. 

http://blogmines.com/
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Newly saved Watermark should now be available as part of the Gallery. 

 

How to insert or remove pages in Word 2013 
 

This tutorial explains the steps required to insert or delete empty pages in Word 2013.  

Adding new page in Word document 

There are different ways of inserting new page in Word document such as  

 Using the Blank Page option available as part of Insert menu. 
 Using the Page Break option  available as part of Insert menu. 

http://blogmines.com/
http://blogmines.com/blog/2013/02/18/how-to-insert-or-remove-pages-in-word-2013/
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 Simply press Enter on the Keyboard at the end of page. 

Insert Blank Page 

Navigate to Insert menu and click the Black Page option under Pages section. 

 

When you want quickly insert multiple blank pages then you can use this option. 

Insert Page Break  

If you want to create a new page with the existing content then click the Page Break option 
under the Pages section. 

 

The most easiest way to add new page is by pressing the Enter key on the Keyboard at the 
bottom of an existing page. 

Delete page 

Users can remove an empty or blank pages in Word document by 

 Pressing the Backspace key on the Keyboard from the end of the page that needs to 
be removed. 

 Pressing the Delete key on the Keyboard from the end of the page after which the 
pages needs to be removed. 

 Use the Show paragraph marker then press the Delete key on the Keyboard 

http://blogmines.com/
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Where is hyphenation option in Word 2013? 
 

Word has feature that lets users to enter long words in the end of line as hyphenated text.  

 

Sentence without Hyphenation 

 

Sentence with Hyphenation  

 

This automatic hyphenation feature is by default disabled in Word 2013 and you can enable 
use the option available as part of the Page Layout menu. 

Click the Page Layout option and navigate to Page Setup section. 

http://blogmines.com/
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Click the Hyphenation option and change the default value from None to Automatic or 
Manual based on your preference.  

 

If you want to Hyphenate words in CAPS or Limit Consecutive hyphens then you can use the 
settings available as part of Hyphenation Options. 

Change page orientation of selected page in Word 2013 

Listed below are steps to change page orientation for selected page from Portrait to 
Landscape or vice versa in Word 2013. Let us consider the following scenario where you 
have a document with 4 pages and want to have landscape orientation for page 3 alone. 

Step 1: Click the Page Layout menu option in Word 2013. 

Step 2: After navigating to Page 2, click the Breaks Option and select Next Page under 
Section Breaks. 

http://blogmines.com/
http://blogmines.com/blog/2013/04/08/change-page-orientation-of-selected-page-in-word-2013/
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Step 3: Now navigate to the Page 3 and set the Orientation to Landscape by using the 
Orientation option under Page Setup section. 

 

Step 4: From Page 3 repeat Step 2 to add next page. 

Step 5: Now change the page orientation from Landscape to Portrait for Page 4. 

By this way, Word 2013 users can change the orientation of specific pages in a document. 

How to add border to page in Word 2013 
 

Users of Word 2013 can use the Page Borders option (Under Design menu) to add border 
for a page in Word document. This is quite useful when you are adding photos to selected 
page and would like have a border for that page or want to insert border for first page of 
your document. 

http://blogmines.com/
http://blogmines.com/blog/2013/04/10/how-to-add-border-to-page-in-word-2013/
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Step 1: Click the Design menu and select Page Borders option under Page Background. 

 

Step 2: In the Borders and Shading window, select type of border under the Setting option. 
The different Setting are None (default), Box, Shadow, 3-D and Custom.  

 

Step 3: You can choose the style for border lines using the Style drop down. 

 

Step 4: Like style you can choose Color, Specify Width for the Border and Art option if 
needed. 

http://blogmines.com/
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Border with Color 

 

Border with Art 

 

Step 5: Now if you want to apply the borders for only the first page or a section then you 
can use the Apply to option to specify this detail. 

 

Step 6: If you do not want the border to be included for Header and Footer then click the 
Options window. 

http://blogmines.com/
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In the Border and Shading Options window,  Select Text for the Measure from drop down 
then navigate to Options section and un tick the Surround header and Surround footer. By 
this way Word 2013 users can insert and customize borders in a Word document. 

Missing file extension while saving document in Word 2013 
 

If you are working on Word 2013 on Windows 7 or Windows 8 operating system then while 
saving the document, by default the file extension will not be displayed. 

http://blogmines.com/
http://blogmines.com/blog/2013/05/07/missing-file-extension-while-saving-document-in-word-2013/
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Listed below are the steps to make Word 2013 to display the file extension on Windows 8. 

Step 1: Launch Windows Explorer on Windows 8. 

Step 2: Navigate to the View tab in Windows Explorer and click Options  

 

 

Step 3: Then select “Change folder and search options” under Options. 

 

Step 4: In the Folder Options window, navigate to Advanced Settings under View tab. Then 
unmark the checkbox with label as “Hide extensions for known file types”. 

http://blogmines.com/
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Click OK button to confirm and save the changes. Now when you try to save any Word 
document, you will notice the file extension as part of the file name in Save dialog. 

 

 

http://blogmines.com/
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Change the default save file format in Word 2013 
 

When you are trying to save a document in Word 2013, the document will be saved in the 
default file format as docx. But if you are frequently changing save as type in save dialog to 
different type then you can default it to that file type using the Word Options. 

Step 1: Open the Word application, click File menu and select Options from the list. 

Step 2: In the Word Options window, navigate to Save documents section under the Sab 
tab. 

 

Step 3: For example if you are frequently using Rich Text Format (*.rtf) then click the 
dropdown with caption as “Save files in this format” and select Rich Text Format from the 
list. 

Step 4: Click OK button to confirm and save the changes. 

Now when you try to save a document, the Save as type will be set to *.rtf.  

http://blogmines.com/
http://blogmines.com/blog/2013/05/10/change-the-default-save-file-format-in-word-2013/
http://blogmines.com/wp-content/images/upload/2013/05/image17.png
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How to insert app in Word 2013 
 

Word 2013 allows users to add apps to the document using the options available as part of 
the Apps for Office. For example if you want to have the sticky notes functionality in your 
word document then you add the Sticky Notes App. 

Adding Sticky Notes to My Apps 

The first step to insert app in Word document is to make sure that the app is available as 
part your My Apps in Office Store 

Step 1: Login to your Office Store Account. 

 

http://blogmines.com/
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Step 2: You can either use the Search Text box to locate the App or by clicking the Apps for 
Office and SharePoint. 

Step 3: Now select Sticky Notes for Office from the list and click Add button. 

 

The My Apps section in Office should display the newly added app. 

 

Adding app to Word document 

Step 1: Launch the Word document where you want to insert the app. 

Step 2: Click the Apps for Office option under Insert menu. 

 

Step 3: The Apps for Office window will display the Sticky Notes for Office app. 

http://blogmines.com/
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Select the App and click the Insert Button. The Sticky Notes App will now appear on the right 
hand side of your Word document. 

 

How to insert hyperlink in Word 2013 

Word 2013 users can change a text to hyperlink using the Insert Hyperlink feature. Listed 
below are steps to add hyperlink in a word document. 

Step 1: Select or type the text where you want to add the hyperlink. 

Step 2: Navigate to Insert menu and click Hyperlink option available under Links section 

http://blogmines.com/
http://blogmines.com/blog/2013/05/13/how-to-insert-hyperlink-in-word-2013/
http://blogmines.com/wp-content/images/upload/2013/05/image23.png
http://blogmines.com/wp-content/images/upload/2013/05/image24.png


27 
Digital Answers 

 

Other easiest option is to select the text then right click and pick Hyperlink from menu list. 

 

Step 3: In the Insert Hyperlink window, type the URL of the webpage in Address field. You 
are also presented with the option to select webpage from browsing history or link to any 
files. 

http://blogmines.com/
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After entering the URL, click the OK button. 

 

Adding email address with subject in Word 2013 
 

Let us say you have a requirement where you want to add an email address in word 
document and clicking the link will launch compose email message prepopulated with 
recipient address and Subject. You can do this in Word 2013 using the option available as 
part of Hyperlink feature. 

Step 1: Launch the word document where you want to insert the email address. 

Step 2: Navigate to Insert menu and click Hyperlink option available under the Links section. 
You can also access Hyperlink feature using right click context menu. 

 

Step 3:  Click the E-mail Address under Link to: section in Insert Hyperlink window. 

http://blogmines.com/
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Step 4: Now enter the Text to display, E-mail address and Subject for the email in the 
respective field. Click Ok button to insert the link in document. This would insert the email 
address in the document as shown below. 

 

Clicking the link should display the following window asking for your preference. 

 

If you have selected Outlook from the above list then Outlook message compose window 
will be displayed prepopulated with email address and subject. 

http://blogmines.com/
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How to change hyperlink style in Word 2013 
 

We had covered earlier about the steps required for adding hyperlink and email address in a 
Word document. Now let us see how to change the default style of hyperlink in Word 2013. 

Step 1: Open the Word 2013 app and select Hyperlink in the Word document. 

Step 2: Click the Styles option available under Home menu. 

 

Step 3: Navigate to Hyperlink in Styles list then select Modify option from the drop down. 

http://blogmines.com/
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Step 4: Now if you want to the change the font used for Hyperlink then click the dropdown 
under Formatting section and select a suitable font. Similarly you can change Font size, Font 
Style and Color. 

 

Changing Hyperlink Font 

http://blogmines.com/
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 Changing Hyperlink Colour 

 

 

 

Remove hyperlink for Internet Address in Word 2013 
 

Word 2013 will automatically add hyperlink to any website URL or internet address after 
you finish typing the text. This is the default behaviour in Word 2013 and you can disable 
this feature using the option available as part of AutoCorrect. 

Step 1: Open any document in Word 2013, click File menu and select Options from the list. 

http://blogmines.com/
http://blogmines.com/blog/2013/05/17/remove-hyperlink-for-internet-address-in-word-2013/
http://blogmines.com/blog/2013/05/13/how-to-insert-hyperlink-in-word-2013/
http://blogmines.com/wp-content/images/upload/2013/05/image37.png
http://blogmines.com/wp-content/images/upload/2013/05/image38.png


33 
Digital Answers 

 

Step 2: In the Word Options Window, click the AutoCorrect Options available under 
Proofing tab. 

Step 3: Click the AutoFormat As You Type tab in AutoCorrect Window. 

 

Step 4: Then navigate to Replace as you type section and un mark the checkbox option with 
label as Internet and network paths with hyperlinks. Click OK button to confirm and save 
the changes. 

Now hyperlink will not be added whenever you type any internet address in a Word 
document. 
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Different ways to link another document in Word 2013 
 

Users of Word 2013 can create a link to another document within their document using the 
Insert Object or Hyperlink feature. This is quite useful when you want to include reference 
documents inside your document. 

Insert Object 

Step 1: In the main document, navigate and place the cursor to the position where you want 
to insert the document. 

Step 2: Click the Insert menu then the Object option available under Text section. 

 

Step 3: In the Object window, click Create from File tab and choose the required file via 
browse button. 

 

Make sure to mark the check box with caption as “Display as icon”. If you want the changes 
to linked document to be reflected in your document then mark checkbox with label as Link 
to file. 

Step 4: Click the OK button to confirm and save the changes. Now your document will have 
a link to the other document as shown below 
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Hyperlink 

Another alternate way to link a word document is by creating hyperlink pointing to that 
document. 

Step 1: Access the Insert Hyperlink window via the right click Context Menu or Hyperlink 
option under the Links (Insert menu) 

Step 2: In the Link to section choose Existing File or Web Page then select Current Folder 
option under Look in section. 

 

Step 3: Give a name to the Linked document by entering the name in Text to display and 
then pick the required document. 

Step 4: Click Ok button to confirm and save the changes. 

This should create a link to the document as shown below. 
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How to print black and white in Word 2013 
 

All programs do not provide option to choose the color for printing pages. Word 2013 users 
can print their colored document in black and white using the option available as part of the 
Printer properties.  

Step 1: Click the Fie menu and select Print from menu list. 

 

Step 2: Navigate to Printer section and click the Printer Properties. 

Step 3: In the Printer Properties window, click the Paper/Quality tab. 

 

Step 4: Navigate to Color section and mark the radio option with caption as Black & White. 
Then click OK button to confirm and save the changes. 
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How to remove Ctrl key to follow link in Word 2013 
 

Word 2013 users can open hyperlink from a document by using combination of Ctrl key on 
the keyboard with mouse click. This feature is by default enabled in all versions of Microsoft 
Word. 

 

In case if you want to follow the hyperlink just by clicking the link and do not want to use 
the Ctrl key combination then turn off the feature using Word Options. 

Step 1: Click the File menu and select Options from the menu list. 

Step 2: In the Word Options window, click the Advanced Options and navigate to Editing 
Options. 

Step 3: Un mark the check box with caption as “Use CTRL + Click to follow hyperlink” and 
click the OK button. 

 

Now you can just click the Hyperlink to launch the Website. 
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What are the different zoom option available in Word 2013 
 

Microsoft Word 2013 like the previous provides range of zoom option to the users. The 
Zoom options are available as part of Zoom section under View menu. 

 

Clicking the Zoom button will display the following Zoom. 

 

You can change the zoom level of the document to different pre-configured values (200%, 
100% , 75%) or specify custom value using the Percent option. Similarly if you have selected 
Multiple Pages option and want to specify the number of pages to display on the window 
then use the Many Pages radio button. 
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If you want to quickly adjust the zoom level to 100% or change to One Page or increase Page 
Width to match the Window size then use the respective option available as part of Zoom 
section. 

 

The quickest way to adjust zoom settings in Word 2013 is by using the Zoom Slider Option 
available as part of Status bar. 

 

 

If the status bar is not showing the Zoom Option then right click on Status bar and select 
Zoom Slider from the list. 

 

 

http://blogmines.com/
http://blogmines.com/wp-content/images/upload/2013/05/image77.png
http://blogmines.com/wp-content/images/upload/2013/05/image78.png
http://blogmines.com/wp-content/images/upload/2013/05/image79.png
http://blogmines.com/wp-content/images/upload/2013/05/image80.png
http://blogmines.com/wp-content/images/upload/2013/05/image81.png


40 
Digital Answers 

 

Find out character count in Word 2013 document 
 

Word 2013 users can find out character count of a document using the option available as 
part of the Review menu. Click the review menu and navigate to Proofing section then click 
the Word Count option. 

 

This should display the following Word Count Statistics along with Characters (no spaces) 
and Character (with spaces) details. If you are interested to find out only the Characters 
Count of certain paragraph then all you need to do is select the Paragraph before clicking 
the Word Count option. 

 

If you only want to see the number of words in the document then the quickest way to do 
this is by checking the Status bar. 
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The status bar in Word 2013 would by default display the Word Count and in case if it not 
displayed then right click on the Status bar and choose the Word Count in Customize Status 
Bar menu list. 

 

How to unhide paste options in Word 2013 
 

Paste Options in Word 2013 is displayed when you try to copy and paste any content in the 
document. The Paste Options allows users to Merge Formatting, Keep Source Formatting 
and Keep Text Only. Word 2013 by default displays Paste Option. 

 

But for some reason if the Paste Option is hidden then you can unhide it using the Settings 
provided as part of Word Options. 

Step 1: Click File menu and select Options from the list. 

 

Step 2: In the Word Options window, click the advanced tab. 

Step 3: Scroll down the Advanced option and navigate to Cut, copy and paste section. 
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Step 4: Make sure to mark the check box with caption as “Show Paste Options button when 
content is pasted” 

Step 5: Click Ok button to confirm and save the changes. 

 

Display numbers of words in Word 2013 
 

If you are using Word 2013 and want to display the number of words at the top of the page 
then you can follow the below mentioned steps. 

 

Step 1: Navigate to the first page in the document and click the Insert Menu. 

Step 2: In the Insert menu, navigate to Text section and click Quick Parts option. 

 

Step 3: Select the Field from the Quick Parts drop down list. 
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Step 4: In the Field window, choose the filed name as NumWords, Format 1, 2, 3 and 
Numeric Format 0. Click OK button to confirm and save the changes. 

 

This would display the total number of words in the current document. In case you have 
made any changes to the document after adding word count field then to know latest 
count, right click on inserted filed and select Update Field from the list. 

 

And if you want to display the count in the all pages then add the Word Count Field as part 
of Header or Footer. 

 

Insert symbol in Word 2013 
 

This tutorial is about the steps required to insert symbols in Word 2013 document. Let us 
say you are referring to Indian Rupees in the document and want to add Rupee symbol. 

http://blogmines.com/
http://blogmines.com/blog/2013/05/30/find-out-character-count-in-word-2013-document/
http://blogmines.com/blog/2012/03/10/missing-header-and-footer-problem-in-word-2010/
http://blogmines.com/blog/2013/06/06/insert-symbol-in-word-2013/
http://blogmines.com/wp-content/images/upload/2013/06/image11.png
http://blogmines.com/wp-content/images/upload/2013/06/image12.png


44 
Digital Answers 

Step 1: In the word document, navigate to the place where you want to insert Rupee 
symbol. 

Step 2: Click the Insert menu followed by Symbol drop down under Symbols section. 

 

Step 3: If the Rupee Symbol is not listed in the dropdown list then click the More Symbols 
option. 

 

Step 4: Select Currency Symbols in Subset dropdown and pick Rupee symbol from the list. 
Clicking the Insert button should add symbol to the document. 

If you are going to be use the symbol frequently then you can assign a shortcut key for the 
Rupee Symbol. Click the Shortcut Key button and enter a new shortcut key (e.g. Alt+Shift+S) 
in Customize Keyboard window. 
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Click the Assign button after entering the Shortcut key. Now if you want to insert rupee 
symbol in the document then use the Keyboard shortcut (e.g. Alt+Shift+S). 
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